Acomba (Forum)
Pourquoi ne pas devenir membre du forum ?

Identifiez-vous ou Inscrivez-vous afin d'accéder à l'inrégralité du forum:
Accès à toutes les catégories du forum,
Entraide entre les 6 500 membres, et ce nombre s'accroît quotidiennement!

Notez que ce forum est indépendant de la société Acceo Solutions, éditrice du logiciel Acomba.
Connexion

Récupérer mon mot de passe


[résolu]REFERENCE apparait pas dans les releves fournisseurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

reference dans inscrition pfacture

Message  cla_administration le Mar 2 Nov 2010 - 20:38

Bonjour,

dans facturation, inscription il y a la place "reference" si j inscrit dans cette colonne j aimerais savoir si cette inscription pourrais se retrouver dans le rapport des fournisseurs lorsqu on sort le releve des fournisseurs détaillé.

comment puis l ajouter au releve des fournisseurs détaillé ou si impossible de l'ajouter, à quel endroit je peux le retrouver?

merci

cla_administration

Nombre de messages : 41
Date d'inscription : 26/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]REFERENCE apparait pas dans les releves fournisseurs

Message  cla_administration le Ven 5 Nov 2010 - 18:43

es ce qu'il y a quelqu'un qui peut m'aider sur ce?

cla_administration

Nombre de messages : 41
Date d'inscription : 26/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: REFERENCE apparait pas dans les releves fournisseurs

Message  PlanteG le Ven 5 Nov 2010 - 20:41

Pourtant la référence apparaît bien dans le Relevé de fournisseurs détaillé sans rien faire de spécial:

avatar
PlanteG

Nombre de messages : 984
Ville : Québec
Date d'inscription : 11/07/2007

Fiche d'Entreprise
Nom de l'entreprise: Informatique Gilles Plante

Voir le profil de l'utilisateur http://ingp.ca

Revenir en haut Aller en bas

Re: [résolu]REFERENCE apparait pas dans les releves fournisseurs

Message  cla_administration le Ven 5 Nov 2010 - 22:15

Je savais bien que je n avais pas rêvé, dans une autre cie je l'avais!

Es ce qu'il y a un moyen de l'ajouter car j ai meme pas la colonne description non plus?
y a peut être qque chose que je coche pas, je suis certaine pourtant d'avoir coché le "détaillé"?

Je vais voir demain au bureau!

merci


cla_administration

Nombre de messages : 41
Date d'inscription : 26/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: REFERENCE apparait pas dans les releves fournisseurs

Message  PlanteG le Sam 6 Nov 2010 - 9:56

On ne peut pas ajouter ou retirer de colonnes au rapport, mais on pourrait faire en sorte de rétrécir la largeur d'une colonne au point où plus rien ne paraît.

Premier exemple:


Vérifiez-bien que (détaillé) apparaît dans la barre titre (rectangle rouge).

Au haut du rapport on voit le nom des colonnes (rectangle vert). Dans le rapport détaillé, les informations sont sur deux lignes. Cependant, pour que tous les noms de colonnes apparaissent, il faut utiliser les petites flèches à droite. Si une seule ligne de titre apparaît pour vous, faites apparaître l'autre. On voit que la référence apparaît sur la 2ième ligne entre Description et Montant. Les colonnes peuvent être déplacées, et on peut même changer la largeur.

Deuxième exemple:


Ici j'ai tellement rétréci la largeur de la colonne Référence, que plus rien n'apparaît. J'ai l'impression que c'est ce qui se passe pour vous.
avatar
PlanteG

Nombre de messages : 984
Ville : Québec
Date d'inscription : 11/07/2007

Fiche d'Entreprise
Nom de l'entreprise: Informatique Gilles Plante

Voir le profil de l'utilisateur http://ingp.ca

Revenir en haut Aller en bas

Re: [résolu]REFERENCE apparait pas dans les releves fournisseurs

Message  cla_administration le Sam 6 Nov 2010 - 10:25

trouvé, les colonnes étaient cachées..... il faut jouer avec la largeur des colonnes et faire apparaitre celles cachées.... en mettant la grille visuelle, on trouve plus facilement les colonnes cachées.

merci

cla_administration

Nombre de messages : 41
Date d'inscription : 26/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]REFERENCE apparait pas dans les releves fournisseurs

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum