Acomba (Forum)
Pourquoi ne pas devenir membre du forum ?

Identifiez-vous ou Inscrivez-vous afin d'accéder à l'inrégralité du forum:
Accès à toutes les catégories du forum,
Entraide entre les 6 500 membres, et ce nombre s'accroît quotidiennement!

Notez que ce forum est indépendant de la société Acceo Solutions, éditrice du logiciel Acomba.
Connexion

Récupérer mon mot de passe


Relevés gouvernementaux

Voir le sujet précédent Voir le sujet suivant Aller en bas

Relevés gouvernementaux

Message  verovero le Ven 29 Jan 2010 - 11:07

Bonjour,
encore un petit problème...
Comme je n'ai jamais fait les relevés gouvernementaux je m'y perds un peu.

Ma procédure de fin d'année de paie est faite....et ma mise à jour aussi..
Lorsque j'arrive pour visionner les données des employés dans les relevés.
Dans la barre de titre j'ai bien l'année 2009
Par contre dans les données des employés, j'ai ceux de 2008...


?!?!?!?!...
Je fais quoi ?...je dois tout corriger à la main?
Déjà que *Bozo* a tout mal configué l'an passé...

Merci..

verovero

Nombre de messages : 36
Date d'inscription : 04/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Relevés gouvernementaux

Message  PlanteG le Ven 29 Jan 2010 - 16:06

Bonjour,

allez dans le menu Info > Guides de l'utilisateur > Consulter les guides. Il y en a un qui traite de la fin de l'année pour les payes. J'ai l'impression qu'une étape n'a pas été exécutée. De mémoire on peut produire les relevés pour une année jusqu'à ce que l'on exécute un truc que j'oublie.
avatar
PlanteG

Nombre de messages : 995
Ville : Québec
Date d'inscription : 11/07/2007

Fiche d'Entreprise
Nom de l'entreprise: Informatique Gilles Plante

Voir le profil de l'utilisateur http://ingp.ca

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum