Acomba (Forum)
Pourquoi ne pas devenir membre du forum ?

Identifiez-vous ou Inscrivez-vous afin d'accéder à l'inrégralité du forum:
Accès à toutes les catégories du forum,
Entraide entre les 6 500 membres, et ce nombre s'accroît quotidiennement!

Notez que ce forum est indépendant de la société Acceo Solutions, éditrice du logiciel Acomba.
Connexion

Récupérer mon mot de passe


Lenteur lors du transfert des rapport journalier

Voir le sujet précédent Voir le sujet suivant Aller en bas

Lenteur lors du transfert des rapport journalier

Message  sweet_acomba le Mar 10 Mar 2009 - 21:37

le 10 mars 2009

Je viens de copier le logiciel Fortune de mon vieux ordi (windox xp) sur le nouveau Window vista. J'ai aussi copié mes entreprises dans Fdata.
A service technique a dit que je n'aurais pas du copier Fortune mais plutot prendre ma dernière version 9.25 et aller sur internet faire la mise à jour et inscrire mes enregistrement. Et lors qu'un autre appel, ils me disent que ça marche de copier. Et que le dossier de répertoire soit C:/ ou C:/Programme file sont admisibles.
Dans C:/Programme File/Fortune: j'ai le même nombre de fichier et dossier que sur mon ancien ordi.
Alors qui dit vrai.
Un problème survient quand je fais mon rapport journalier détaillé client et fournisseur.
Lorsqu'il se transfert, il est d'une lenteur à faire bailler. Sur le xp c'est click il est parti et sur Vista ça prend 2 minutes et plus. Au support technique, ils disent que c'est mon antivirus qui ralenti le tout ?? J'ai déactivé et rien n'a changé.
Qui dit vrai....
Merci de me lire.

sweet_acomba

Nombre de messages : 3
Ville : Estrie
Date d'inscription : 10/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Lenteur

Message  Lartis le Mer 11 Mar 2009 - 8:43

Bonjour,

Est-ce que le nouvel ordi a des disques RAID? Ça ressemble beaucoup au problème d'un de mes clients, et désactiver le mode RAID semble avoir corrigé le problème.

Pour les anti-virus, le mieux c'est d'exclure complètement les répertoires FORTUNE et F1000.DTA.

Désactiver l'indexation automatique sur ces répertoires peut aussi améliorer la situation, mais ça me surprendrait beaucoup que ce soit ça le problème.

Quelques autres discussions peuvent vous aider, entre autre celle-ci: http://acomba.frbb.net/questions-generales-acomba-f1/acomba-et-trafic-reseau-t336.htm

Tenez nous au courant de vos tests et conclusions.

Merci,

_________________
Sylvain Laurence, partenaire, revendeur et développeur Acomba
Groupe Conseil Lartis Inc. www.lartis.com
avatar
Lartis

Nombre de messages : 640
Ville : Laval
Date d'inscription : 03/04/2007

Fiche d'Entreprise
Nom de l'entreprise: Groupe Conseil Lartis Inc.

Voir le profil de l'utilisateur http://www.lartis.com

Revenir en haut Aller en bas

LENTEUR SUITE

Message  sweet_acomba le Mer 18 Mar 2009 - 10:24

Lartis a écrit:Bonjour,

Est-ce que le nouvel ordi a des disques RAID? Ça ressemble beaucoup au problème d'un de mes clients, et désactiver le mode RAID semble avoir corrigé le problème.

Pour les anti-virus, le mieux c'est d'exclure complètement les répertoires FORTUNE et F1000.DTA.

Désactiver l'indexation automatique sur ces répertoires peut aussi améliorer la situation, mais ça me surprendrait beaucoup que ce soit ça le problème.

Quelques autres discussions peuvent vous aider, entre autre celle-ci: http://acomba.frbb.net/questions-generales-acomba-f1/acomba-et-trafic-reseau-t336.htm

Tenez nous au courant de vos tests et conclusions.

Merci,


Merc 19 mars 09

Merci de votre réponse. Je n'ai pas pu l'essayer.
Je ne suis pas en réseau.
J'ai fait la fermeture du mois pour d'autres compagnies et il était normale.
Il se peut que le volume élevé des transactions dans mon rapport soit la cause.
Je pourrai constater le tout le mois prochain.
L'anti virus peut faire la différence.
J'ai posté une autre question sur le forum.
http://acomba.frbb.net/questions-generales-acomba-f1/acombafts-t407.htm

Merci de me lire.
sweet

sweet_acomba

Nombre de messages : 3
Ville : Estrie
Date d'inscription : 10/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lenteur lors du transfert des rapport journalier

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum