Acomba (Forum)
Pourquoi ne pas devenir membre du forum ?

Identifiez-vous ou Inscrivez-vous afin d'accéder à l'inrégralité du forum:
Accès à toutes les catégories du forum,
Entraide entre les 6 500 membres, et ce nombre s'accroît quotidiennement!

Notez que ce forum est indépendant de la société Acceo Solutions, éditrice du logiciel Acomba.
Connexion

Récupérer mon mot de passe


Pas d'accent dans les courriels

Aller en bas

Pas d'accent dans les courriels

Message  garsenault le Lun 26 Jan 2015 - 10:38

Bonjour,

Lorsque nous envoyons une soumission, commande ou facture par la fonction courriel d'Acomba, les lettres avec un accents inscrit dans la zone Message ne sont pas lisibles par le destinataire. Paramètres Acomba, paramètres serveurs qui ne sont pas adéquats ?
Comment fait-on pour un courriel lissible.

Merci à l'avance.

garsenault

Nombre de messages : 4
Ville : Québec
Date d'inscription : 02/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Réponse du support Acomba

Message  garsenault le Lun 26 Jan 2015 - 17:00

Dans les paramètres "internet" sous Édition-option, il faut cocher la case nommer  "UUEncode" en bas à droite .  Ainsi les destinataires verront le message avec les accents. J'ai vérifié et ça fonctionne.

garsenault

Nombre de messages : 4
Ville : Québec
Date d'inscription : 02/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum