Acomba (Forum)
Pourquoi ne pas devenir membre du forum ?

Identifiez-vous ou Inscrivez-vous afin d'accéder à l'inrégralité du forum:
Accès à toutes les catégories du forum,
Entraide entre les 6 500 membres, et ce nombre s'accroît quotidiennement!

Notez que ce forum est indépendant de la société Acceo Solutions, éditrice du logiciel Acomba.
Connexion

Récupérer mon mot de passe


problème étrange

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème étrange

Message  hubald le Jeu 16 Mai 2013 - 15:39

Bonjours, j'ai un problème plutôt étrange lorsque j'envoie la facturation d'une commande à un des clients par email.

Outlook me renvoie un message d'erreur, car le message a été envoyer en copie conforme à une deuxième adresse que je ne connais pas, qui n'existe pas et qui ne figure nulle part. Quand j'envoie le message le champ cc est pourtant vide. Alors comment se fait-il que le courrier est également envoyer à une adresse bidon ?

Cela vient vraiment d'Acomba car en envoyant un simple message Outlook à l'adresse du client tout est ok.

Je ne comprend vraiment pas ce qui se passe. quelqu'un a-t-il déjà eu ce souci ?

Merci




hubald

Nombre de messages : 3
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème étrange

Message  Infosecur le Lun 20 Mai 2013 - 19:42

Si t'essaie de l'envoyer par Acomba directement sans passer par Outlook! Est-ce que le destinataire le recois et l'adresse bidon ressemble a quoi?
avatar
Infosecur

Nombre de messages : 4
Age : 38
Ville : Quebec
Date d'inscription : 31/12/2010

Fiche d'Entreprise
Nom de l'entreprise: Infosecur

Voir le profil de l'utilisateur http://www.infosecur.ca

Revenir en haut Aller en bas

Re: problème étrange

Message  hubald le Mar 21 Mai 2013 - 9:00

Salut, oui je pense que le client reçois quand même, car le message me dit surtout que l'adresse
cmaulagr.cpo n'existe pas. Je ne comprend vraiment pas ce qui se passe pour que le message soit envoyer en cc sans que je remplisse le champ à cette adresse inconnue.

Moi je n'y comprend rien No

ps: j'ommet le @ après cmaula, car sinon je ne peux pas poster de réponses

hubald

Nombre de messages : 3
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème étrange

Message  Infosecur le Mer 22 Mai 2013 - 12:04

Est-ce que vous pourriez vérifier dans le fichier
c:\fortune\acomba.ini
ou
c:\fortune\acomnet.ini
voir si vous voyez pas cette adresse de courriel
avatar
Infosecur

Nombre de messages : 4
Age : 38
Ville : Quebec
Date d'inscription : 31/12/2010

Fiche d'Entreprise
Nom de l'entreprise: Infosecur

Voir le profil de l'utilisateur http://www.infosecur.ca

Revenir en haut Aller en bas

Re: problème étrange

Message  hubald le Mer 22 Mai 2013 - 15:00

salut

Non l'adresse n'est présente ni dans acomba.ini ni dans acomnet.ini, je ne sais pas dutout d'où elle sort.


hubald

Nombre de messages : 3
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème étrange

Message  Infosecur le Mer 22 Mai 2013 - 15:32

Une possibilité est de faire une recherche (avec contenu du fichier activé) de cette adresse de courriel la dans le:

c:\f1000.dta
c:\Acomba

et si sa fonctionne pas dans le registre

Démarer
exécuter
regedit
Édition
rechercher...

Si vous la trouver ne la modifier pas mais dites moi ou exactement. C'est sur que c'est une manipulation plus avancé, si vous ne savez pas comment ĝêner vous pas de me le dire et on envisagera autre chose.
avatar
Infosecur

Nombre de messages : 4
Age : 38
Ville : Quebec
Date d'inscription : 31/12/2010

Fiche d'Entreprise
Nom de l'entreprise: Infosecur

Voir le profil de l'utilisateur http://www.infosecur.ca

Revenir en haut Aller en bas

Re: problème étrange

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum