Acomba (Forum)
Pourquoi ne pas devenir membre du forum ?

Identifiez-vous ou Inscrivez-vous afin d'accéder à l'inrégralité du forum:
Accès à toutes les catégories du forum,
Entraide entre les 6 500 membres, et ce nombre s'accroît quotidiennement!

Notez que ce forum est indépendant de la société Acceo Solutions, éditrice du logiciel Acomba.
Connexion

Récupérer mon mot de passe


Problème de chargement de rapport

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de chargement de rapport

Message  NSavage le Mar 6 Nov 2012 - 12:08

Bonjour,
J'ai un gros problème; voilà lorsque j'essaie d'ouvrir un "rapport" de n'importe quel type: Rapport de paie, rapport de transaction, tous les rapports financier etc. etc. il m'indique qu'il est entrain de les charger (je vois le petit stop rouge en haut) mais il n'abouti jamais! Normalement il ouvre dans la seconde.

Avant je faisais un remonte mais maintenant ça ne fonctionne plus. C'est un problème qui n'est pas constant, parfois je suis capable de les ouvrir mais parfois rien n'a faire. Vous devinez que c'est un problème assez majeur! J'ai probablement un fichier corrompu à quelque part mais là je dois faire ma fin d'année et je ne peux pas attendre que le problème se règle de lui-même.

À l'aide SVP!

NSavage

Nombre de messages : 2
Ville : Saint-Sauveur,Qc
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de chargement de rapport

Message  Alex TR 61 le Dim 11 Nov 2012 - 15:41

Est-ce que ca se peut que vous n'ayez pas d'imprimante de configurer dans votre Windows (Exemple : Ordinateur neuf et pas fini de configurer...)

Sinon, faites un export ADX et réimporter ce fichier dans une autre société et ca devrait fonctionner.

Alex

Alex TR 61

Nombre de messages : 671
Age : 47
Ville : Québec, Qc
Date d'inscription : 24/11/2011

Fiche d'Entreprise
Nom de l'entreprise:

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de chargement de rapport

Message  FORMATEURACOMBA le Lun 12 Nov 2012 - 9:10

Un ADX pour un problème de génération de rapport est abusif. Il y aurait d'autres options avant de vous rendre la .

Si le problème est concentré dans un module, dans la base de donnée renommer les fichiers *raptemp et *rappref. ( Si c'est les client , ce serait : Crappref et craptemp )


FORMATEURACOMBA

Nombre de messages : 358
Age : 21
Ville : Quebec
Date d'inscription : 16/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de chargement de rapport

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum